Sign in to follow this  
Followers 0
gravediger

Горит предохранитель магнитолы

9 posts in this topic

С моей магнитолой происходит какая то :x :evil: ня только я прикручиваю плюс и минус включаю сразу сгорает предохранитель у кого нибудь такое случалось или один я такой счастливый

Share this post


Link to post
Share on other sites

Поподробней пожалуйста :)/>

 

Хм! о магнитоле и куда прикручиваете :D/>

Share this post


Link to post
Share on other sites

И о предохранителе, может он слабый слишком?

Или магнитола коротит или провода не те прикручиваешь.

Share this post


Link to post
Share on other sites

горит предохранитель - значт короткое замыкание! ищи место, где + идет на массу! скорее внутри, т.к.при включении. 8) заодно смажь движущиеся части кассетоприёмника отвёрткой (не лей из маслёнки) + чистка валиков-роликов .

Share this post


Link to post
Share on other sites

да дело в том что сначала она стояла на моём первом 412 иже потом машину я продал а магнитолу взял себе перед тем как поставить на 427 прбовал ставить на 3 машины и везде один результат сама магнитола старый блаупункт с форда скорпио и кстати пару раз мне удалось её включить но когда подключил колонку для проверки предохр гад опят сгорел :x

Share this post


Link to post
Share on other sites

может она сама глюченая вся. Кассетная чтоли? Да я бы выкинул ее или в музей бы сдал.

Share this post


Link to post
Share on other sites

Илюха а при чем тут кассетная или сд принцип везде одинаковый...

gravediger если работала раньше нормально то ...ищи короткое в цепи динамика.. проверь проводку от балалайки до динамиков.. чудес не бывает...

Илюха кстати.... у меня соня кассетная уже 3 года ...не жалуюсь все пашет как часы бабахает прикольно (саб помогает) так что в музей пока не думаю сдавать...

Share this post


Link to post
Share on other sites

подниму эту тему..

 

стоит кассетник, все нормально...

решили поставить нормальную майфуну, сд с усб и тд...

разъемы все те же самые, но при попытке установить нормальную майфуну тут же сгорает предохранитель..

старый же мафон функционирует нормально!.

Edited by ВолодьКо

Share this post


Link to post
Share on other sites

всем спасибо за квалифицированную помощь..

проблема решена.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0