Jump to content

Welcome to ТКМ форум

  TKM Forum, like most online communities, invites you to register. Registration is a simple, free process that requires minimal information.

Become part of the TKM Forum by creating an account. Log in and
 - start new topics or reply to others in forum topics or in personal messages,
 - subscribe to topics and forums to receive prompt notifications of replies to them by email,

 - make out your own profile page and make new friends,
 - Enjoy communicating with like-minded people on topics that interest you.


Borja

Глохнет после выключения стартера

Recommended Posts

Constrictor

Контакты чистые.

А как замок проверить? Ну посмотрел я, как он подключен - ничего там не изменилось. Раньше ведь он с таким подключением работал нормально...

Share this post


Link to post
Share on other sites
Abarigen
Установил "коротыш" на вариатор - к замку зажигания пошел настолько сильный ток, что провод начал плавитсья.

у меня постоянно мимо сопротивления подключено, ниче плавиться не должно.

Вообщем завели так: один человек держал ключ в замке зажигания в крайнем положении, чтобы крутил стартер, а второй, после того, как двигатель завелся, скинул со стартера желтый провод - машина завелась и стала ровно работать.

Чет я логики ниразу неуловил тут: желтый провод идет от втягивающего к катушке зажигания, на него тог подается от стартера только в момент запуска. Если ключ отпустить то и так цепь разомкнется, зачем такие сложные манипуляции?

Предположим что автор имел ввиду провод, который идет от замка зажигания до стартера (черный провод): отключение этого провода приводит к отключению стартера и следовательно желтого провода.

Из всего вышеописанного следует вывод: либо мистика :( либо дело в контактной группе замка зажигания.

Поэтому такой вопрос: это в замке контакты зависают или надо ремонтировать стартер?

Стартер тут не приделах скорее всего. Самый надежный вариант возьми тестер или тупо лампочку с проводами, отсоедини все провода от замка (чтобы обратных токов не было) и прозвони его.

А с остальными потребителями проблем нету?

Share this post


Link to post
Share on other sites
Constrictor

Да, видимо, дело в замке зажигания. С другими приборами все в порядке. Завтра буду менять замок, потом отпишусь о проделанной работе. :(

Кстати, если вдруг не найду штатный замок зажигания, то от чего его можно поставить? От Классики подойдет? Там, вроде, похожий?

Share this post


Link to post
Share on other sites
лёха2140
Кстати, если вдруг не найду штатный замок зажигания, то от чего его можно поставить? От Классики подойдет? Там, вроде, похожий?

 

1. контактная группа вынимается из замка (держит только стопорное кольцо её)

можно снять и без ключа позаводить тачку- посмотреть как контакты соприкасаются.

2.Контактная группа аналогична вазовской (применяется на многих других авто УАЗ,ГАЗ и тд)

 

ПИ ЭС замок не надо менять

 

замок стоит 500р

группа 30 рэ

Edited by лёха2140

Share this post


Link to post
Share on other sites
Мишаня

менять можно только контактную группу - 30 руб против 250 за Китай или 450 за завод (цена СПб, просто для сравнения).

 

Крепится пружинным кольцом. Зарисовал провода, снял кольцо, снял группу, поставил новую, поставил кольцо прицепил провода.

 

Если группа влезет, то делов на полчаса с запасом.

Share this post


Link to post
Share on other sites
Constrictor

В старой контактной группе подчистил и подогнул контакт, который замыкал втягивающее реле на стартере - завелась. Потом заглушил и снова перестала заводится... Через 5 минут снова завелась. Несколько раз попробовал заводить и глушить - все, вроде бы, пока нормально... Пока подозрения только на сигнализацию, т.к. никакого нагрева контактов и проводов в цепи зажигания замечено не было...

Share this post


Link to post
Share on other sites
Shaman2140
Пока подозрения только на сигнализацию

Реле блокировки стартёра стоит?

Share this post


Link to post
Share on other sites
Constrictor
Реле блокировки стартёра стоит?

А кто его знает! Провода из коробки сигнализации связаны с проводами замка зажигания. И вообще там вся схема подключения замка напутана! :sm_haha:

Проследил, что черный и желтый провода на стартер не подключены к сигнализации, а вот провода, которые приходят к вариатору на катушке, к ней подключены...

Share this post


Link to post
Share on other sites
Abarigen

Я так понял, что сигналку ставил не ты

...Провода из коробки сигнализации связаны с проводами замка зажигания. И вообще там вся схема подключения замка напутана!...

ну это правильно, на сигналку идет провод сигнализирующий о включении зажигания, и еще постоянный "+" могли с замка тоже взять.

...Проследил, что черный и желтый провода на стартер не подключены к сигнализации, а вот провода, которые приходят к вариатору на катушке, к ней подключены...

Ищи реле блокировки от сигналки, возможно проблема именно в нем. У тебя наверно просто дали разрыв на контакт "ВКБ"

Share this post


Link to post
Share on other sites
Constrictor

Нет там никакого отдельного реле. Есть только коробка сигнализации, к которой все подключено. Пока езжу так. Проехал уже немало - пока никаких проблем не было. Думается, что, скорее всего, замыкало в замке зажигания и он не отключал втягивающее...

Share this post


Link to post
Share on other sites
PUNKER
Нет там никакого отдельного реле. Есть только коробка сигнализации, к которой все подключено.

гы а в блоке сигнализации думаеш не может быть реле?

Share this post


Link to post
Share on other sites
Constrictor
гы а в блоке сигнализации думаеш не может быть реле?

Если и есть, то оно явно не работает: пробовал сесть в машину, поставить на охрану и завести - получилось! :)

Share this post


Link to post
Share on other sites
PUNKER

ты же как я понял уже в обход него кинул провод на катуху

или нет?

Share this post


Link to post
Share on other sites
Constrictor
ты же как я понял уже в обход него кинул провод на катуху

или нет?

Не знаю, там вообще черт ногу сломит с той схемой. Самому там уже сложно разобраться, что к чему... Восстановил рабочее состояние и ладно! Думаю, этот год так доездить! :)

Share this post


Link to post
Share on other sites
Al_Encuentro!

а в замке зажигания уверен?? у меня была проблема такая(замок зажигания правда жигулёвский) Завожу - заводится нормально, ключ отпускаю - глохнет, или сразу, или секунд через 10-15. Разобрал замок, а там сплавился пластмассовый перемыкатель, и когда ключ отпускаешь, то клемма дающая ток на катушку оказывается не замкнутой. А пока искал причину, перебрал всё что можно :)

Share this post


Link to post
Share on other sites
AlexGTT

Предистория такова - обломил крепеж стаба,решил приварить две шпильки,перед сваркой минус с акума скинул.После сварки машин перестал работать,точнее заводиться с пол-тыка и даже работает но только при положении ключа на стартере,как только отпускаю-сразу глохнет.

Где/что искать?

Share this post


Link to post
Share on other sites
paltus
Предистория такова - обломил крепеж стаба,решил приварить две шпильки,перед сваркой минус с акума скинул.После сварки машин перестал работать,точнее заводиться с пол-тыка и даже работает но только при положении ключа на стартере,как только отпускаю-сразу глохнет.

Где/что искать?

Обрыв доп. сопротивления на катушке.(белая хрень под катушкой)

Share this post


Link to post
Share on other sites
BigAlex

Молодец! Катушку уделал!

Share this post


Link to post
Share on other sites
MU401

А еще, кроме обрыва сопротивления, может питания катушки нет.

Share this post


Link to post
Share on other sites
Beavis

Зажигание контактное?

Share this post


Link to post
Share on other sites
DimaK91

как насчет самого замка зажигания?

Share this post


Link to post
Share on other sites
AlexGTT

Зажигание контактное,родное.По замку - проверим.

Share this post


Link to post
Share on other sites
AlexGTT
Обрыв доп. сопротивления на катушке.(белая хрень под катушкой)

Пасиб!Разобрал эту белую штуковину - в ней спираль перегорела,соединил,все заработало.

Share this post


Link to post
Share on other sites
lelik667

подскажите ПОЖАЛУЙСТА!!!!!мне достался москвич 412 скажем по наследству,к нему бонусом кузов голый,теперь я перекидываю с старого на новый и вот дело подошло заводиться!!!когда я завожу-т.е из положения 1 в положение 2: кручу стартером он заводится и работает,но как только ключ возвращается обратно в положение 1 он глохнит(((((((((((((((((((ПОДСКАЖИТЕ в чем причина????заранее спасибо

Share this post


Link to post
Share on other sites
серж1990

подскажите ПОЖАЛУЙСТА!!!!!мне достался москвич 412 скажем по наследству,к нему бонусом кузов голый,теперь я перекидываю с старого на новый и вот дело подошло заводиться!!!когда я завожу-т.е из положения 1 в положение 2: кручу стартером он заводится и работает,но как только ключ возвращается обратно в положение 1 он глохнит(((((((((((((((((((ПОДСКАЖИТЕ в чем причина????заранее спасибо

 

На катушку зажигания приходит (+) от включённого стартера и (+) от замка зажигания. У вас нет (+) от замка.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×