Jump to content

Welcome to ТКМ форум

  TKM Forum, like most online communities, invites you to register. Registration is a simple, free process that requires minimal information.

Become part of the TKM Forum by creating an account. Log in and
 - start new topics or reply to others in forum topics or in personal messages,
 - subscribe to topics and forums to receive prompt notifications of replies to them by email,

 - make out your own profile page and make new friends,
 - Enjoy communicating with like-minded people on topics that interest you.


Yeti

Глюки в работе групп приборов

Recommended Posts

Flaef

Нет Сейчас займусь.только вот как ей пользоваться?

Edited by Flaef

Share this post


Link to post
Share on other sites
Невский

Один конеч на массу.

Вторым проверять прохождение плюса по цепи.

Достаточно открыть цветную схему ( можно и нецветную), и там всё будет видно.

Где какая лампочка, где выключатель и где провод.

 

Share this post


Link to post
Share on other sites
D.Vader

От перегрева при КЗ обычно провод отваливается там, где не надо. Где не надо в данном случае - правый плафон освещения, к нему подходит три провода. Зеленый двойной смотреть, он надет на верхний контакт плафона. Один зеленый идет под капот, это ввод +12 в салон, второй зеленый под приборкой до выключателя габариток, от него на стоп-сигналы, от них на подрулевой, с подрулевого на левый плафон. Это все один зеленый провод

Share this post


Link to post
Share on other sites
Flaef

В плафоне провода целые взял тестер , кинул провода черный - красный +, и стал тыкать правой стороны предохранитель н3 (горит зеленый значит масса,а красный +)должен же быть + ,при включеном зажигании на 3 предохранителе с правого борта? Или он там должен быть постоянно? Выяснилось что еще и щетки стеклоочистителя не работают водичка идет а щетки как вкопанные

Edited by Flaef

Share this post


Link to post
Share on other sites
Невский

Тот провод, который приходит сразу на лампочку в плафоне, толжен быть всегда с плюсом.

А провода на переключатель идут от минуса.

Один сразу с массы, второй от дверных кнопок.

 

Share this post


Link to post
Share on other sites
D.Vader
12 минут назад, Flaef сказал:

Выяснилось что еще и щетки стеклоочистителя не работают водичка идет а щетки как вкопанные

Цепь INT замка зажигания повреждена. Красный провод от клеммы INT идет на стеклоочиститель, от него на правый блок предохранителей, он переходит в зеленый в коробке предохранителей и идет в салон

 

13 минут назад, Flaef сказал:

В плафоне провода целые взял тестер , кинул провода черный - красный +, и стал тыкать правой стороны предохранитель н3 (горит зеленый значит масса,а красный +)должен же быть + ,при включеном зажигании на 3 предохранителе с правого борта? Или он там должен быть постоянно? Выяснилось что еще и щетки стеклоочистителя не работают водичка идет а щетки как вкопанные

Честно говоря, я ничего не понял, запятые, вот это все

Share this post


Link to post
Share on other sites
Flaef
Только что, D.Vader сказал:

Цепь INT замка зажигания повреждена. Красный провод от клеммы INT идет на стеклоочиститель, от него на правый блок предохранителей, он переходит в зеленый в коробке предохранителей и идет в салон

 

Честно говоря, я ничего не понял, запятые, вот это все

Взял тестер ,подключил к аккумулятору,черный провод тестера- красный провод тестера+,и с правого борта машины ,в коробке с предохранителями , предохранитель номер3 тот ,что нижний ,на нем нет +.Тот что второй зеленый провод ввод +12 в салон где он подключается иними словами где на него подается +12?

Edited by Flaef

Share this post


Link to post
Share on other sites
D.Vader
Только что, Flaef сказал:

номер3 тот ,что нижний ,на нем нет +

Замок зажигания должен быть в первом положении или с включенным зажиганием. Если на предохранителе нет +12, то обрыв в цепи до него. Где - я выше написал. Проблема или в красном проводе между замком зажигания и отводом на мотор стеклоочистителя, или в самом замке. +12 на сам замок приходит двумя проводами - один питает цепь зажигания (клемма "30/1" - вход +12 в замок, клемма "15" - выход на катушку зажигания и левый блок предохранителей), второй - вот эту цепь INT ("INT" - выход +12, "30" - вход +12 в замок). Мог сдернуть провода с контактов, но если бы сдернул, то у тебя не включался бы стартер (он питается от клеммы "30", выход на втягивающее - клемма "50")

Share this post


Link to post
Share on other sites
D.Vader
Только что, Flaef сказал:

где он подключается

он подключается к правому блоку предохранителей

Короче, фоткай блоки и провода и листай схему

Share this post


Link to post
Share on other sites
D.Vader

Вообще не понимаю, электрика - самое простое, что может быть в машине, как там можно ничего не понимать???

Share this post


Link to post
Share on other sites
Flaef

Кинул на красный провод плюс ,все заработало ,разобрал контактную группу там тоже все целое. но постоянного плюса на к.г. нет. Откуда на int приходит плюс?

Edited by Flaef

Share this post


Link to post
Share on other sites
D.Vader

n055.jpg

Share this post


Link to post
Share on other sites
Невский

И меня стороной глюки не обошли. :)

Двигатель работает на ХХ. И в какой то момент глохнет.

Прикуриватель, система зажигания, приборы обесточиваются.

А напряжение на реле-регуляторе есть.

Если стартером ( стартер работает) двигатель хорошо "раскрутить", то генератор возбуждается и всё работет нормально.

Стрелка амперметра стоит железно в 0.

На работающем двигателе глюк проявляется в отсутствии тока через амперметр.

Такое ощущение, что генератор и аккумулятор, это две разные системы, и питают потребители с разных сторон.

Имея на руках схему, инструмент и машину перед собой, с наскока эту проблему решить не смог.

Неисправность амперметра серьёзно не рассматриваю. Но и не исключаю.

Как глюк вычислю, о результатах напишу. 

:)

 

 

 

Share this post


Link to post
Share on other sites
Drunk goat
10 часов назад, Невский сказал:

Имея на руках схему, инструмент и машину перед собой, с наскока эту проблему решить не смог.

заинтриговал, я аж схему открыл

10 часов назад, Невский сказал:

Неисправность амперметра серьёзно не рассматриваю. Но и не исключаю. 

так то по схеме единственная возможная причина

Share this post


Link to post
Share on other sites
Мишаня

я тоже открывал утром), думаю что "токовый шунт" лопнул в нем. Хотя до конца не сходится.

Share this post


Link to post
Share on other sites
Drunk goat
53 минуты назад, Мишаня сказал:

думаю что "токовый шунт" лопнул в нем. Хотя до конца не сходится. 

да, странно что возбуждение на генераторе есть, и прикуриватель обесточивается. Тут либо одно, либо другое должно быть, если всё штатно подключено.

Share this post


Link to post
Share on other sites
Мишаня

Ну Невский мог и поменять не стокер вроде)

Share this post


Link to post
Share on other sites
Невский

Полностью амперметр не исключаю. Но попасть в панель приборов для визуального осмотра пока возможности нет.

С другой стороны, допускаю, что неисправность амперметра может быть нетиповой. 

Ну по крайней мере, она проявляется при показаниях около 0.

Плюс два мнения, этого уже достаточно, чтоб там покопаться с пристрастием. :)

32 минуты назад, Мишаня сказал:

мог и поменять не стокер вроде

Под панелью в основных цепях не менял ничего.

 

Share this post


Link to post
Share on other sites
D.Vader
11 часов назад, Невский сказал:

Прикуриватель, система зажигания, приборы обесточиваются.

А напряжение на реле-регуляторе есть

А вот быть такого не может. Потому что РР и катушка запитаны по сути одним проводом. И если обесточивается катушка, приборы, то должны обесточиваться и задний ход, и вентилятор печки, и реле-регулятор

Share this post


Link to post
Share on other sites
Невский
Только что, D.Vader сказал:

Потому что РР и катушка запитаны по сути одним проводом.

Сама катушка уже давно запитана отдельным прямым проводом от аккума, а питание коммутатора берётся с замка зажигания.

 

Share this post


Link to post
Share on other sites
D.Vader

А питание реле-регулятора висит на коммутаторе или на катушке? Между аккумулятором и катушкой реле есть? Чем оно управляется?

Share this post


Link to post
Share on other sites
Невский
35 минут назад, D.Vader сказал:

Между аккумулятором и катушкой реле есть? Чем оно управляется?

Нет. Прямой провод . В выключеном состоянии коммутатор ток не пропускает. Хотя бывает, что утечка есть.

 

35 минут назад, D.Vader сказал:

А питание реле-регулятора висит на коммутаторе или на катушке?

На коммутаторе.

Надо посмотреть, сколько у меня плюсов приходит на замок зажигания.

Ощущения, что глюк не в одном месте, а в двух.

Хуже переодической неисправности нету... 

Share this post


Link to post
Share on other sites
D.Vader

Добраться к амперметру снизу из-под руля, достаточно просунуть руку и пошевелить провод. Я толстый и у меня получалось туда руки засунуть. Между рулевой колонкой и центральной консолью руку засовываю и тросик прикручиваю, могу нащупать всё остальное на комбинации приборов сзади

Отодвинуть сиденье назад, лечь спиной на него или на пол кузова. В принципе получалось даже заглянуть

Share this post


Link to post
Share on other sites
Невский

Да в этом вопросов нет.

Обычно глюки амперметра внутри. Стальные шпильки с покрытием и насечкой в дюралевом сплаве.

Влажность, нагрев, тепловые деформации...

Может образоваться полупроводник непонятной проводимости и принципа работы. :lol:

(Шутка :) )

Шпильки завтра для контроля протяну.

 

Share this post


Link to post
Share on other sites
Невский

Один из глюков был найден.

Прослаб плюсовой вывод из генератора.  Выяснилось случайно, хотел соседа прикурить, а зарядка по амперметру неожиднно с +20 упала к 5.

Зачистил клёммы на аккумуляторе, смазал литолом и затянул.

Вот мне показалось, что плюсовая клёмма немного не плотно была затянута, совместно с тонкой плёнкой окисла.

Регулятор напряжения подключил через реле к аккумулятору.

Как здесь http://moskvichtuning.ru/index.php?/topic/30596-простое-решение-проблемы-с-нестабильной-зарядкой

, только у меня внешний РН.

Вроде бы глюки пропали. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×