Welcome to ТКМ форум

  TKM Forum, like most online communities, invites you to register. Registration is a simple, free process that requires minimal information.

Become part of the TKM Forum by creating an account. Log in and
 - start new topics or reply to others in forum topics or in personal messages,
 - subscribe to topics and forums to receive prompt notifications of replies to them by email,

 - make out your own profile page and make new friends,
 - Enjoy communicating with like-minded people on topics that interest you.


Sign in to follow this  
Neman

Карбюратор К126

Recommended Posts

Neman

Менял треснувшие прокладки на 126-м карбюраторе, заодно промывал его. После сборки, двигатель заводится только после пары нажатий на педаль газа и работает ровно столько, пока не сгорит попавший в камеру после этих нажатий бензин ( т.е. 3-5 секунд). Потом просто не схватывает. Если снова качнешь пару раз педалью, заводится легко на те же 3-5 секунд и опять глохнет. Думаю на неровно стоящую нижнюю прокладку (на часто встречающейся тут схеме она под №15). У меня было три ремкомплекта и все три различались по 2-3мм...

Поскажите, что еще может быть? Спасибо заранее.

Share this post


Link to post
Share on other sites
Веталь
Менял треснувшие прокладки на 126-м карбюраторе, заодно промывал его. После сборки, двигатель заводится только после пары нажатий на педаль газа и работает ровно столько, пока не сгорит попавший в камеру после этих нажатий бензин ( т.е. 3-5 секунд). Потом просто не схватывает. Если снова качнешь пару раз педалью, заводится легко на те же 3-5 секунд и опять глохнет. Думаю на неровно стоящую нижнюю прокладку (на часто встречающейся тут схеме она под №15). У меня было три ремкомплекта и все три различались по 2-3мм...

Поскажите, что еще может быть? Спасибо заранее.

 

 

А винт количества покрутить?

Share this post


Link to post
Share on other sites
antohka
Менял треснувшие прокладки на 126-м карбюраторе, заодно промывал его. После сборки, двигатель заводится только после пары нажатий на педаль газа и работает ровно столько, пока не сгорит попавший в камеру после этих нажатий бензин ( т.е. 3-5 секунд). Потом просто не схватывает. Если снова качнешь пару раз педалью, заводится легко на те же 3-5 секунд и опять глохнет. Думаю на неровно стоящую нижнюю прокладку (на часто встречающейся тут схеме она под №15). У меня было три ремкомплекта и все три различались по 2-3мм...

Поскажите, что еще может быть? Спасибо заранее.

да нет это не из-за прокладок.Что не так поставил!

Share this post


Link to post
Share on other sites
Criger

Перебери заново карб по книжке,или попроси посмотреть того то в курсе как это делать.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.