Toljan

Мой Колхозник 21406 Дэ (Toljan)

358 posts in this topic

А с реле кудой провод до стартера провел?

 

Вдоль провода,который от стартера до амперметра

Share this post


Link to post
Share on other sites

Вдоль провода,который от стартера до амперметра

я этот путь не отслеживал.))) С кнопки пустил в выход где трос на печку, аккурат с трубочкой пролез.

Share this post


Link to post
Share on other sites

@Toljan, это в замке дело, тоже так было. Располовинь замок зажигания и увидишь контакты, в каком они состоянии. Я поставил себе реле от Волги 70А.

Share this post


Link to post
Share on other sites

@Toljan, это в замке дело, тоже так было. Располовинь замок зажигания и увидишь контакты, в каком они состоянии. Я поставил себе реле от Волги 70А.

Было как то дело, контакты в замке залипли и стартер крутил без умолку. Благо массу можно быстро отключить. Но после этого 2 раза контактную группу менял и стартер разбирал, втягивающее смотрел. Ничего существенного не увидел, но капризничать иногда продолжал. Я вот до амперметра на своем так и не добрался, там контакты посмотреть, уж больно неудобно панель задирать (торпедой вроде называют?)))) ) на доноре эксперементировал, на своем ни стал.

Share this post


Link to post
Share on other sites

Вчера в пути кнопка раза три пригодилась, не хотел с ключа заводится а с неё пожалуйста. Сегодня поставил реле меж стартером и замком, заводит пока холодный, слышу как щелает (не привычно)))) ). Посмотрим в будущем как? уберет проблему или нет.

Ну вот, как поставил реле на пуск стартера, так с тех пор заводится нормально, проблем не было. Так что кнопку буду убирать, лишняя проводка ни к чему.

Share this post


Link to post
Share on other sites

Появился в моем гараже еще один коллега, 412"Э" 1974г. Бегает ни че так, стоял правда больше 3-х лет. Карбюратор на нём К126Н заело у него ускоритель, поставили с донора ДААЗовский, был к нему ЭПХХ, но его не подключали, трубку в карбе от него заглушили. Вышла заминка с переустановкой, под родным К126 была толстая текстолитовая прокладка, типа изолятор, если ДААЗ ставить на нее шпилек не хватает, убирать стремно, не ведаем как надо.)))) В общем шпильки поменяли, текстолит оставили, движок работает, рывки прекратились.

 

На 412 есть ишо по мелочам заботы, Бензонасос не держит, видать с клапаном чего то. И со сцеплением, Двигатель прогрет, ХХ нормальный, выжимаешь сцепление и слышно как движок работает буд-то в натяг, отпускаешь сцепление, выравнивается, работает чисто, иной раз при выжатом сцеплении может и заглохнуть. Вот эту причину пока не установили, может кто подскажет.

Ах да, еще один нюанс со сцеплением, выжимаешь, включаешь передачу и ждешь, при полностью выжатом, через минутку машина начинает медленно двигаться, сказали что главный цилиндр перепускает, а может и в рабочем причина у него слегка подкапывает, было дело залип после долгой стоянки, Но вряд ли это влияет на работу движка? я-так-думаю.))))

Edited by Toljan

Share this post


Link to post
Share on other sites

Выжимной графитовый 100%, он уже тю-тю

Share this post


Link to post
Share on other sites

Выжимной графитовый 100%, он уже тю-тю

Слышал, в инете нашептали, это подшипник такой. Ну шо поделать, будем сперва талмуды изучать.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now