Jump to content

Welcome to ТКМ форум

  TKM Forum, like most online communities, invites you to register. Registration is a simple, free process that requires minimal information.

Become part of the TKM Forum by creating an account. Log in and
 - start new topics or reply to others in forum topics or in personal messages,
 - subscribe to topics and forums to receive prompt notifications of replies to them by email,

 - make out your own profile page and make new friends,
 - Enjoy communicating with like-minded people on topics that interest you.


gringo

Заводим машину в лютый мороз

Recommended Posts

Smollwille

Новый аккумулятор причем заряженный, замерзает  при температуре -30  это нормально или нет? Такое ощущение что не должен...с АКБ "Зверь" такого не возникало ни разу, хотя особо его не замораживал.

Машина простояла на улице на морозе от-30 до -36 4 дня, цз замок от сигналки работает, на этом все, даже приборная панель не загорается, моргает и гаснет. Втягивающие даже не щелкает.

Проблемы начинаются при температуре -25 и ниже, по ощущениями сильно падает емкость, на вебасто не хватает, точнее хватает чтоб вебасто поработало минут 20 но после этого стартер уже не крутит, поэтому весь смысл вебасто теряется.

У друга машина простояла в таких же условиях, завелась без проблем. Неужели мне настолько неудачный аккумулятор попался.

Погода.png

Edited by Smollwille

Share this post


Link to post
Share on other sites
Anrony

У нас -30 уже несколько дней, машина стоит на улице с 19ч вечера до 8 утра,  масло в моторе NORTH SEA 5w50 по ощущениям что--то среднее, лучше хороших 10в40 но хуже хороших 5в40, в КПП по 75в90 забыл какое, но тоже чото из раздела синтетики или полусинтетики не замерзает, а вот в LSD редукторе 75w140 катрол слип лимитед (как то так) встает , машина накатом тормозит пока не проедишь 1-2 км.

Карб солек 73 сток. Мотор 1.8 сток (сейчас). Свечи бриск. БСЗ. АКБ 60Ач БАРС, казахстанский пусковой ток около 540А, слабенький короче, покупал в прошлом году , считай почти новый. 

Завожу так, сел педаль газа подрочил немного, подсос вынул, выжал сцепу, выключил все что можно в авто, заводится с 1 или с 3х максимум с 4х оборотов стартером.  Поработает сек 10 и заглохнет. Опят ьподрочил педаль , старт завелся и работает без проблем.  Сегоня например -26 с утра было, все завелось с пол оборота , не глохла. 

Ночью не знаю до скольки опускается максимум -32 в городе, хотя где метеосанция показывало -38.

https://rp5.ru/Архив_погоды_в_Усть-Каменогорске

в онлайне текущие показания с метеостанции тут беру.

Сегодян например дома на гардуснике -26, метиостанция -32 казала. В городе по теплее , метеостанция в аэропорту, там всегда прохладнее у нас. 

2 часа назад, Smollwille сказал:

Новый аккумулятор причем заряженный, замерзает  при температуре -30  это нормально или нет? Такое ощущение что не должен...с АКБ "Зверь" такого не возникало ни разу, хотя особо его не замораживал.

Машина простояла на улице на морозе от-30 до -36 4 дня, цз замок от сигналки работает, на этом все, даже приборная панель не загорается, моргает и гаснет. Втягивающие даже не щелкает.

Проблемы начинаются при температуре -25 и ниже, по ощущениями сильно падает емкость, на вебасто не хватает, точнее хватает чтоб вебасто поработало минут 20 но после этого стартер уже не крутит, поэтому весь смысл вебасто теряется.

У друга машина простояла в таких же условиях, завелась без проблем. Неужели мне настолько неудачный аккумулятор попался.

 

За 4 дня по идее все что можно промерзает.

Сига, магнитолла и другие доп. приборы сосут ток, а 4 дня на -30-35 этого хватит. Я бы заехал на СТО или АКБ центр (там обычно бесплатно проводят диагностику), проверят потребляемый ток и ёмкость АКБ нагрузочной вилкой.  Я думаю проблема где-то в электрике. Стоит начать с этой проверки. 

Share this post


Link to post
Share on other sites
Smollwille
46 минут назад, Anrony сказал:

Сига, магнитолла и другие доп. приборы сосут ток, а 4 дня на -30-35 этого хватит. Я бы заехал на СТО или АКБ центр (там обычно бесплатно проводят диагностику), проверят потребляемый ток и ёмкость АКБ нагрузочной вилкой.  Я думаю проблема где-то в электрике. Стоит начать с этой проверки. 

Я вот тоже об этом подумал. Замерю ток утечки  для начала.

 

Share this post


Link to post
Share on other sites
R18

А как его меряют?

Share this post


Link to post
Share on other sites
Smollwille
8 минут назад, R18 сказал:

А как его меряют?

Скидывают клемму с аккумулятора и в разрыв подключают амперметр, и смотрят сколько там показывает когда машина  стоит на сигнализации или выключена.

Должно быть не больше 70mA

Edited by Smollwille

Share this post


Link to post
Share on other sites
Smollwille

Замерил ток утечки, 50-60mA, что является нормой. Вчера после зарядки машина завелась без проблем, поездил. Сегодня пришел аккумулятор опять не крутит. На 98% уверен что аккумулятор либо гавно либо брак.

Share this post


Link to post
Share on other sites
R18

Нагрузочной вилкой проверял? Меня тоже смущает саморазряд на ниве, но там похоже АКБ хана, электролит мутный...

Share this post


Link to post
Share on other sites
Smollwille
19 минут назад, R18 сказал:

Нагрузочной вилкой проверял? Меня тоже смущает саморазряд на ниве, но там похоже АКБ хана, электролит мутный...

Нагрузочной вилки нет, надо отдавать аккумулятор на проверку, если подтвердиться то пробовать возвращать по гарантии

У меня есть аккумулятор зверь, 5 лет ему, летом возил на диагностику, электролит сильно  мутный, сказали пластины посыпались, менять. Так вот, он  сейчас на морозе машину заводит, стартером с ним крутит и крутит, причем после длительного простоя. А этот новый корейский на морозе вообще отказывается работать.

Edited by Smollwille

Share this post


Link to post
Share on other sites
Anrony
6 часов назад, Smollwille сказал:

Замерил ток утечки, 50-60mA, что является нормой. Вчера после зарядки машина завелась без проблем, поездил. Сегодня пришел аккумулятор опять не крутит. На 98% уверен что аккумулятор либо гавно либо брак.

Почему то я считал что ток утечки не боле 35мА. АКБ в полне может быть браком. У меня так было с новым АКБ , 2 месяца покатал, потом тачку красил 3 месяца АКБ был снят стоял в гараже было лето, как покрасил поставил акб, начал замечать что ЦЗ работает плохо, через неделю и заводится плохо стала, поехал в сервис где АКБ покупал поменяли по гарании сказали банка коротнула, саморазряд был.

Edited by Anrony

Share this post


Link to post
Share on other sites
Мишаня

с фига ли 65 норма? норма 15-35.

Share this post


Link to post
Share on other sites
Smollwille
5 часов назад, Мишаня сказал:

с фига ли 65 норма? норма 15-35.

Я ориентировался на статью  журнала за рулем  https://www.zr.ru/content/articles/905818-kak-samomu-vyyavit-utechku-toka/

Цитата

На исправном автомобиле ток, потребляемый бортовой сетью, не превышает 70 мА.

и эта статья  http://akbinfo.ru/ustrojstvo/tok-utechki-akkumuljatora-avtomobilja-norma-i-izmerenie.html

Цитата

Нормой тока утечки считаются значения от 15 до 70 мА. Для современного автомобиля вполне нормальные показатели.

15 у меня не может быть. В характеристиках сигналки указан ток потребления 20mA+штатный цз наверно тоже что то потребляет+сама машина.

Да если бы даже ток потребления был бы больше в пределах разумного, автомобиль должен заводиться, а так вечером зарядил, утром пришел аккумулятор полностью разряжен, 60 mA ну не как не высадят его за 12 часов.

Share this post


Link to post
Share on other sites
Drunk goat
В 12/30/2018 в 03:56, Мишаня сказал:

с фига ли 65 норма? норма 15-35.

Нет и не может быть точного значения. Зависит от автомобиля и количества доп оборудования. Ну и от желаемого времени простоя с последующим гарантированным пуском.

Ток покоя современных машинах - до 150мА бывает, пока шина данных не "уснёт", потом падает до 30-50мА.

У меня на москвиче ток был 0, пока он "пустой" был. Щас с кучей доп оборудования уже 70мА, и это нормальное потребление.

Трое суток стоит на морозе -30-34 и после прогрева "вебастой" заводится, на этой неделе проверял.

Share this post


Link to post
Share on other sites
Smollwille
5 часов назад, Drunk goat сказал:

Трое суток стоит на морозе -30-34 и после прогрева "вебастой" заводится, на этой неделе проверял.

Расскажи как у тебя вебаста работает,  время прогрева? При этом печка включается? И как вебаста влияет на заряд аккумулятора?

А то я начал думать что вебаста у меня при прогреве аккум садит, сначала стал отключать печку(климат контроль), потом вообще перестал вебастой пользоваться, а аккумулятор все равно севший. Время прогрева стоит 30 мин, обычно меньше грел.

Интересно узнать как у других с рабочим аккумулятором работает)

Share this post


Link to post
Share on other sites
D.Vader
22 часа назад, Smollwille сказал:

аккумулятор все равно севший

Ищи утечку

Share this post


Link to post
Share on other sites
Мишаня
В 31.12.2018 в 06:46, Smollwille сказал:

Расскажи как у тебя вебаста работает,  время прогрева? При этом печка включается? И как вебаста влияет на заряд аккумулятора?

а как она может влиять если речь про подогреватель, а не догреватель?

Конечно садит АКБ. Печка включается опционально. Естественно это допольнительно высаживает АКБ соизмеримо потреблению мотора отопителя.

Относительно потребления, конечно, что навесил (см. паспорта на электрооборудование), то и потребляет. Исходно в сток москвиче -  ноль.

У каждого, исходя из режима эксплуатации (длительность поездки-длительность стоянки), свой порог - выше я был не совсем корректен, конечно. Та цифра это приемлимый для меня и моего авто и режима использования авто ток.

 

Share this post


Link to post
Share on other sites
Drunk goat
В 12/31/2018 в 10:46, Smollwille сказал:

Расскажи как у тебя вебаста работает,  время прогрева? При этом печка включается? И как вебаста влияет на заряд аккумулятора?

А то я начал думать что вебаста у меня при прогреве аккум садит, сначала стал отключать печку(климат контроль), потом вообще перестал вебастой пользоваться, а аккумулятор все равно севший. Время прогрева стоит 30 мин, обычно меньше грел.

Интересно узнать как у других с рабочим аккумулятором работает)

Время прогрева стоит 40мин, но выхожу заводить обычно минут через 15-20, этого хватает чтобы мотор заводился как летом. Печка не включается, салон лучше греть при заведенном моторе, ни к чему лишняя нагрузка на аккумулятор.

Подогреватель жрет в первую минуту после включения примерно 120Вт, через 1 минуту потребление падает до 45Вт. Естественно после пользования предпусковым нужно чтобы аккумулятор зарядился, экспериментально вывел простое правило: сколько по времени грел подогреватель - как минимум столько же должна быть продолжительность работы двигателя после, а в морозы за -35 так и вообще раза так в 1,5-2 больше.

Аккумулятор у меня 64Ач, самый дешевый Tyumen battery.

Share this post


Link to post
Share on other sites
Smollwille

Свозил АКБ по гарантии, померили  разными приборчиками, нагрузочной вилкой, только показания не показали. С зарядкой все норм. При включении фар напряжении проседает до ~11в. Во всех банках низкая плотность 1,25. Случай не гарантийный предложили поменять электролит на ремонтный(с нужной плотностью), или самостоятельно долго заряжать АКБ с открытыми банками на малом токе и контролировать плотность. Менять электролит я отказался неправильно это. Еще было сказано что с вебастой данный АКБ не совместим, нужен бОльшей емкости, хотя до этого стоял АКБ  NOVA такой же емкости и работал в более суровых условиях. На это мне был дан ответ "так он японский вот и работал..."

Машину поставил в гараж, температура в гараже до -10,  на 3 недели  с поездками только по выходным АКБ хватило, но на холодную крутит еле как раза в 3 медленнее чем должен. Сегодня опять стартер не  смог повернуться при попытке завестись все гаснет, напряжение 11.6в. Я конечно не исключаю и машину, но ток утечки в норме, как еще его проверить не знаю, только круглосуточно мониторить показания?! Надо бы свозить еще к на независимую диагностику свозить АКБ.

Edited by Smollwille

Share this post


Link to post
Share on other sites
Невский

А что независимая диагностика?  Мануал по проверке и нагрузочная вилка.

А малым током в тепле погонять и проконтролировать плотность можно.

Smollwille А стартер у тебя 4216 или СТ-117?

Летом ставлю СТ-117, зимой обслуженый 4216. 

По количеству запусков где то примерно в период обслуживания попадает.

 

 

 

Share this post


Link to post
Share on other sites
Smollwille
5 минут назад, Невский сказал:

А что независимая диагностика?  Мануал по проверке и нагрузочная вилка.

А малым током в тепле погонять и проконтролировать плотность можно.

Smollwille А стартер у тебя 4216 или СТ-117?

Летом ставлю СТ-117, зимой обслуженый 4216. 

По количеству запусков где то примерно в период обслуживания попадает.

Буду делать независимую и пытаться вернуть по гарантии. Тут на драйве2 еще пообщался, нашелся человек с таким же аккумум и все один в один, ток утечки в номер несколько дней и все не крутит. Сегодня кстате опять ток утечки померил, опять все в норме.

Тут честно говоря речь не совсем об УЗАМе))) Но принцип везде один, и мороз на всех одинаково действует))) Не знаю какой там стартер стоит на 1JFSE)))

На Москвиче стоит волговский стартер, и акб Зверь почти 5 лет, летом был на диагностики сказали пластины посыпались, менять. Но он работает, после морозов  за -30 пришел на стоянку и завелся без проблем, крутит только так. А этот корейский Globatt на морозе заряд в ноль а сам в кусок льда...да и без мороза тот же результат...

Share this post


Link to post
Share on other sites
Невский

Smollwille Обращение по гарантии сводится к писанине.

Ты по гарантии обратился.

Акт осмотра проверки составлен не был.

И кто докажет, что ты обращался?

Гуглишь в интренте претензию по гарантийному возврату неисправного товара.

Делаешь скан с гарантийного талона.

Делаешь видео замеров под нагрузкой и без нагрузки. Напряжение замера бортсети на автомобиле.

И всё кучей отправляешь на сайт продавца.

Через пару дней по телефону уточняешь, получили они претензию или нет.

На всё про всё у них 21 день.

 

Share this post


Link to post
Share on other sites
Мишаня

а почему 1,25 мало? норм плотность же

Может оценить саморазряд? Т.е. как он теряет заряд отключенный от бортсети.

Share this post


Link to post
Share on other sites
Drunk goat
22 часа назад, Smollwille сказал:

С зарядкой все норм. При включении фар напряжении проседает до ~11в

Это  разве норм?

Share this post


Link to post
Share on other sites
Smollwille
20 часов назад, Невский сказал:

Smollwille Обращение по гарантии сводится к писанине.

Ты по гарантии обратился.

Акт осмотра проверки составлен не был.

И кто докажет, что ты обращался?

Гуглишь в интренте претензию по гарантийному возврату неисправного товара.

Делаешь скан с гарантийного талона.

Делаешь видео замеров под нагрузкой и без нагрузки. Напряжение замера бортсети на автомобиле.

И всё кучей отправляешь на сайт продавца.

Через пару дней по телефону уточняешь, получили они претензию или нет.

На всё про всё у них 21 день.

 

Есть мои промахи, надеешься что все будет просто, но видимо в очередной раз придеться включать режим юриста и все фиксировать, писать...

19 часов назад, Мишаня сказал:

а почему 1,25 мало? норм плотность же

Может оценить саморазряд? Т.е. как он теряет заряд отключенный от бортсети.

для зимы мало, в аккумуляторах с завода плотность 1,27

Есть идея поставить аккумулятор на балкон по ка мороза за -30 заморозить его о отвезти его в таком состоянии. На морозе он быстро перестает работать...

 

4 часа назад, Drunk goat сказал:

Это  разве норм?

Не совсем подробно и как следствие информация получилась не совсем правильная

У машина зарядка в норме, при заведенном моторе и включенной нагрузке напряжение 14В с чем то.

Когда мотор был заглушен и включил фары, напряжение просело до 11В, поэтому на диагностике ко мне и фарам возникли вопросы, типо фары не родные потребляют много, хотя все в стоке. Я уже и сам потыкал аккум тестером, при нагрузке(фары или вебасто)при заглушенном моторе напряжение у него проседает до ~11.5В, замер проводил через 10 часов после полной зарядки.

Edited by Smollwille

Share this post


Link to post
Share on other sites
Drunk goat
В 2/3/2019 в 21:23, Smollwille сказал:

для зимы мало, в аккумуляторах с завода плотность 1,27

не показатель, может быть недозаряжен.

В 2/3/2019 в 21:23, Smollwille сказал:

Когда мотор был заглушен и включил фары, напряжение просело до 11В,

в таком случае этот аккум просто не мог нормально пройти тест нагрузочной вилкой.

Share this post


Link to post
Share on other sites
Smollwille
14 часов назад, Drunk goat сказал:

не показатель, может быть недозаряжен.

Перед замерами АКБ несколько дней простоял в тепле и был заряжен. Зарядник автоматический, дает ток 4-5А.

14 часов назад, Drunk goat сказал:

в таком случае этот аккум просто не мог нормально пройти тест нагрузочной вилкой.

Показания нагрузочной вилки мне не показали. Мне кажется в нем процесс необратимой сульфатации произошел. Поэтому  на диагностике и предложили его кипятить на малом токе чтоб количество воды уменьшить и тем самым плотность увеличить.

Edited by Smollwille

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×