GreenMile

Солекс(ы): настройка

696 posts in this topic

подскажите, какие лучше жиклеры поставить в бывший 21083 карб, диффузоры 21х23. Интересует первая камера. Сейчас там стоят под 21412 Солекс, первая камера 95 160, вторая 95 100. Расход конечно радует, но машина вяловата, и есть рывки при разгоне на первой камере. Двигатель 1.5 обычный

Share this post


Link to post
Share on other sites

Подскажите какие жиклеры поставить в солекс 21041 на двигатель 2.0 и что будет если вверну зубильные жиклеры? Прокатился по городу нет ни где жиклеров поштучно или закончились. Купил ремкомплект на солекс 041ый, а там зубильные жиклеры ZC 125 и 23 155. :( Хотел поставить 1 камера 102,5/ZD135, 2 камера 115/ZC155

Edited by IOpuK

Share this post


Link to post
Share on other sites

Карбюратор 21053

ХХ - 39

1 камера: Топливный 107,5, воздушный ZD140

2 камера: Топливный 110, воздушный ZC165

УН - 45/40 -в первую камеру.

Кулачок УН номер 5.

 

Расход по трассе 8,5, в городе в 2 раза больше в спокойном режиме. Кто-то может подсказать как уменьшить расход в городском режиме? Может в первой камере что не так по жиклёрам?

Share this post


Link to post
Share on other sites

Яп в первую камеру 100/150ЗД поставил...

Share this post


Link to post
Share on other sites

Тоесть первая камера переобогащена? Он хоть ехать будет с такими жиклёрами? :)

Edited by Railnolds

Share this post


Link to post
Share on other sites

У меня едет, правда 21041 23х23 - идиентичен 053. Не все зависит от карба...

Share this post


Link to post
Share on other sites

А расход в городском цикле при этом какой?

Share this post


Link to post
Share on other sites

Хм, зависит от размера обуви...

Последнее время езжу с 4-мя пассажирами, в 10-у укладываюсь

 

 

 

З.Ы. Двойной УН из 1-й камеры долой!

Share this post


Link to post
Share on other sites

Посмотрел на работу карбюратора без кастрюли. Какая-то хрень непонятная. Прогрел двигатель, подсос убрал. Смотрю в карбюратор - ничего не капает. НО:

1. Когда даю газу немного всё как обычно - с носиков прыскает, но с распылителя прямо льёт бензин на заслонку, аж на ней бензин видно. Такое ощущение что там вообще нет топливного жиклёра.

2. Когда отпускаю газ полностью со второго носика УН (длинного) капает бензин - жирных таких 6-8 капель капает каждый раз как полностью отпускаю педаль и заслонка первой камеры закрывается.

 

Кто подскажет где копать? Я так подозреваю что засорился воздушный жиклёр первой камеры или топливный очень большой. Второй нос буду из первой камеры убирать (взял 35х40, буду в обе камеры направлять), но что посоветуете по поводу большого количества бензина, который из распылителя льётся?

 

Может ли большое количество бензина в первой камере сказаться на динамику разгона и мощность двигателя в худшую сторону? Ну и на расход я думаю именно это и повлияло в городском режиме.

Edited by Railnolds

Share this post


Link to post
Share on other sites

Господа товарищи выручайте, голову сломал уже. Есть у меня карбюратор солекс 21041 24х26 с штуцером под вакуум. Стоял он у меня на полторашке с жиклёрами гтж115 гвж165 в первой камере и со стоковыми остальными. Ехал отлично меня всё устраивало. Но теперь у меня 1,8. Родные жиклёры(гтж102,5 гвж135) за давностью лет потерялись и найти нужный мне топливный жиклёр не удалось. Найдя в закромах жиклёр 107,5 я нисколько не расстроился и поставил его с гвж 155(эмульсионная трубка с запаяным и просверленным торцем - та же что работала на 1,5). Так вот проблема вылезла в том что теперь при езде с педалью газа в первой половине хода имеются ЖУТКИЕ перебои в работе двигателя. То есть при варианте движения с места: трогаемся нажимаем педаль на половину машинка прыгает вперёд и начинает конвульсивно дергаться где то до 2,5 тысяч оборотов, если держать педаль, то потом она набирает в итоге обороты и едет нормально. Но трогаться в горку нереально, надо всё время подгазовывать и жечь сцепу. При варианте движения по прямой(когда поканвульсировав удалось разогнаться) опять же если ехать 60 на 4й она то тянет то нет с периодом в пару секунд. а уж если тормозил двигателем и потом добавил газу, то слышно что она вообще глохнет. Уровень максимально высокий,но не капает, бензонасос пекаровский качает нормально, БСЗ, свечи NGK с зазором 0,9, менял воздушный и на 145 и на 135 симптомы уменьшаются, но остаются. Уменьшать дальше воздушный не вижу смысла должно же ехать. Всё промыл, продул. Диафрагмы все новые, ускорительный льёт как надо. Не знаю куда дальше копать..Думал на бензонасос грешить, ибо до этого стоял не он, но ведь когда наваливаешь на педальку к полу машинка прёт отлично, тоесть бенза хватает. Вот и думаю, то ли лыжи не едут, то ли я :censored-02: .... :banghead: :banghead: :banghead: :banghead:

Share this post


Link to post
Share on other sites

Подскажите куда копать...

Двигатель Узам 1.5

Карбюратор:

БД 1 камеры - 23мм, (вторая сейчас не интересует)

ТЖ - 100

ВЖ - 150ZD

Уровень в поплавковой камере в норме

УН в две камеры 35х40, настроен в щель, на заслонки и диффузор не льет

ХХ работает нормально, на винт качества реагирует, при снятии провода с клапана - глохнет.

 

Ситуация - при разгоне до 2500 машина тупит, как только раскручивается движок выше - появляется тяга нормальная. На подъеме на 4 передаче с 50км\ч разгоняется очень-очень неохотно. В чем может быть дело и где искать причину отсутствия тяги на низах? Есть еще подозрения на вакуумник трамблера, позднит зажигание? Проверка путем "снять трубку и сравнить" что-то даст?

 

Зажигание - бесконтактное, на основе трамблера Р147А с установленным ДХ вместо контактов. Отрегулировано: при 50-60км\ч - тапку в пол, 3-4 "бздыня". Свечи новые NGK BPR7E, зазор 0,8. Провода Тесла силикон.

 

Спасибо за внимание

Share this post


Link to post
Share on other sites

@Artem91, имхо 50 на 4й в горку не стоит ждать чего то особенного. Провода выкинуть, купить цитрон силикон от карбовой 2109

Share this post


Link to post
Share on other sites
Проверка путем "снять трубку и сравнить" что-то даст?

Да. Должно стать ещё хуже.

Share this post


Link to post
Share on other sites

Чем Тесла плохи? Та и врятли в проводах дело, не троит и не дергается.

 

Трубку снять попробую.

 

Есть еще карб с 21 диффузором, тяга на низах должна быть получше я так понимаю?

Edited by Artem91

Share this post


Link to post
Share on other sites

Artem91

 

Все у вас нормально .

Узам 1,5 в штатном исполнении как раз и просыпается после 2500 . И тут ничего не изменишь с родным распредвалом .Слишком уж широкие у него фазы , спроектированные под высокие обороты . Может это и хорошо ,- двигатель сам себя защищает от высоких нагрузок на низких оборотах , при которых давление масла может оказаться недостаточным .

P.S.

Свечи правильнее было выбрать без резистора , если уж NGK то NGK B7ES

Share this post


Link to post
Share on other sites

7-ку еле нашел вообще, в бегунке и наконечниках проводов резисторов нет.

То есть пробовать ставить карб с 21 диффузором смысла нет? До этого ездил на 408 двигателе и дизеле, может быть сказывается привычная манера езды на низах. Может быть слегка не по теме, но кто до каких оборотов раскручивает двигатель при относительно спокойной манере езды?

Share this post


Link to post
Share on other sites

@Artem91, у теслы как правило чрезмерно высокие показатели сопротивления.

Share this post


Link to post
Share on other sites

@R18,тогда надо провода метражом брать в сельхоз запчастях там точно 0 будет

Share this post


Link to post
Share on other sites

@Artem91, У меня 1.8 с комбинацией жиклёров ТЖ102.5 ВЖ150 на дифузоре 24 вообще не ехал, дёргался и глох, а полторашке то и того богаче надо. Так что пробуй ставить 107 топливный, ну или хотя б 102.5. Со 107 проще, он в семёрошном ремкомплекте есть

Share this post


Link to post
Share on other sites
Со 107 проще, он в семёрошном ремкомплекте есть
в ниве 213 помойму

Share this post


Link to post
Share on other sites

С жиклерами не проблема, есть много разных и калибровочный стенд. Буду пробовать.

 

И все же, есть смысл ставить карб с 21 диффузором?

Edited by Artem91

Share this post


Link to post
Share on other sites

@Artem91, ну для начала всё же проще жиклёр попробовать перекрутить)

Share this post


Link to post
Share on other sites

Это само собой в первую очередь попробую.

Share this post


Link to post
Share on other sites

На трамблер зря грешил, работает как положено как оказалось. Проблема решилась подбором жиклеров.

102/150ZD - получилось самое оптимальное соотношение цена-качество (в смысле тяга-расход).

Всем спасибо за советы.

Share this post


Link to post
Share on other sites

@Artem91, ну видишь как всё не сложно решилось)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now